<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.rimworldcomics.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.rimworldcomics.com';var et_post_id='2362';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>262 - Research Priority | RimWorld Comics</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rimworldcomics.com/comic/262-research-priority/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="262 - Research Priority | RimWorld Comics" />
<meta property="og:description" content="Comics by Khail Ballard, based on the game RimWorld by Ludeon Studios." />
<meta property="og:url" content="https://www.rimworldcomics.com/comic/262-research-priority/" />
<meta property="og:site_name" content="RimWorld Comics" />
<meta property="fb:app_id" content="750101075345669" />
<meta property="og:image" content="https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-1200x1200.jpg" />
<meta property="og:image:secure_url" content="https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-1200x1200.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="262 - Research Priority | RimWorld Comics" />
<meta name="twitter:site" content="@KhailBallard" />
<meta name="twitter:image" content="https://www.rimworldcomics.com/wp-content/uploads/2019/01/Abeneiro-Portrait.jpg" />
<meta name="twitter:creator" content="@KhailBallard" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.rimworldcomics.com/","sameAs":["https://www.instagram.com/khailballard/","https://twitter.com/KhailBallard"],"@id":"https://www.rimworldcomics.com/#organization","name":"RimWorld Comics","logo":"http://www.rimworldcomics.com/wp-content/uploads/2019/01/rimworldcomics-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RimWorld Comics &raquo; Feed" href="https://www.rimworldcomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RimWorld Comics &raquo; Comments Feed" href="https://www.rimworldcomics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RimWorld Comics &raquo; 262 &#8211; Research Priority Comments Feed" href="https://www.rimworldcomics.com/comic/262-research-priority/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rimworldcomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="RimWorld Comics Theme v.1.0.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rimworldcomics.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kbc-comic-css'  href='https://www.rimworldcomics.com/wp-content/plugins/khail-ballard-comics//assets/comic.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.rimworldcomics.com/wp-content/themes/Divi/style.dev.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.rimworldcomics.com/wp-content/themes/divi-child-theme/assets/font-awesome/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rwc-css'  href='https://www.rimworldcomics.com/wp-content/themes/divi-child-theme/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700%7CLato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.2.3#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.rimworldcomics.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.rimworldcomics.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/divi-child-theme/assets/main.js?ver=1.0.3'></script>
<link rel='https://api.w.org/' href='https://www.rimworldcomics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rimworldcomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rimworldcomics.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.rimworldcomics.com/?p=2362' />
<link rel="alternate" type="application/json+oembed" href="https://www.rimworldcomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rimworldcomics.com%2Fcomic%2F262-research-priority%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rimworldcomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rimworldcomics.com%2Fcomic%2F262-research-priority%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2921879935514879",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://www.rimworldcomics.com/wp-content/uploads/2019/01/cropped-Abeneiro-Portrait-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rimworldcomics.com/wp-content/uploads/2019/01/cropped-Abeneiro-Portrait-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rimworldcomics.com/wp-content/uploads/2019/01/cropped-Abeneiro-Portrait-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rimworldcomics.com/wp-content/uploads/2019/01/cropped-Abeneiro-Portrait-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-100419442-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.rimworldcomics.com/wp-content/cache/et/global/et-divi-customizer-global-15688502306728.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="comic-template-default single single-comic postid-2362 et_divi_builder et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters4 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme et-db ffffffffffffffffffffffffffffffffffffff">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="71">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.rimworldcomics.com/">
						<img src="http://rimworldcomics.com/wp-content/uploads/2019/01/rimworldcomics-logo.png" alt="RimWorld Comics" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="71" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1912"><a href="https://www.rimworldcomics.com/">Latest</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1916"><a href="https://www.rimworldcomics.com/random-comic/">Random</a></li>
<li id="menu-item-2098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2098"><a href="https://www.rimworldcomics.com/about/">About</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2089"><a href="http://www.khailballard.com/contact.html">Contact</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.rimworldcomics.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
	
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
			
				<article id="post-2362" class="et_pb_post comic-viewer post-2362 comic type-comic status-publish hentry comic-tag-ceti comic-tag-locust comic-tag-rimworld comic-tag-rimworld-comics comic-tag-video-games comic-tag-webcomic">
	<div class="et_post_meta_wrapper">
		
		<div class="comic-view-header">
			<div class="comic-view-left">
									<h1 class="entry-title">262 &#8211; Research Priority</h1>
							</div>
			
			<div class="comic-view-right">
				<button class="comic-maximize comic-button">
					<span class="screen-reader-text">Maximize</span>
					<i class="fa fa-arrows-alt" aria-hidden="true"></i>
				</button>
			</div>
		</div>
	
	
	</div> <!-- .et_post_meta_wrapper -->
	
	<div class="comic-navigation">
	
	<div class="comic-nav-item -first"><a href="https://www.rimworldcomics.com/comic/1-149536507945/" title="First" class="comic-button"><span class="-icon"><span class="screen-reader-text">first</span><i class="fa fa-fast-backward" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -previous"><a href="https://www.rimworldcomics.com/comic/261-aurora/" title="Previous" class="comic-button"><span class="-icon"><span class="screen-reader-text">previous</span><i class="fa fa-caret-left" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -random"><a href="https://www.rimworldcomics.com/comic/52-155575977775/" title="Random" class="comic-button"><span class="-icon"><span class="screen-reader-text">random</span><i class="fa fa-question" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -next -none"><span class="no-link comic-button comic-button-disabled" title="Next"><span class="-icon"><span class="screen-reader-text">next</span><i class="fa fa-caret-right" aria-hidden="true"></i></span></span></div>	
	<div class="comic-nav-item -latest -none"><span class="no-link comic-button comic-button-disabled" title="Latest"><span class="-icon"><span class="screen-reader-text">latest</span><i class="fa fa-forward" aria-hidden="true"></i></span></span></div>	
	
</div>	
	<div class="entry-content">
		<div class="comic-image-list"><div class="comic-image"><img width="914" height="1200" src="https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-914x1200.jpg" class="attachment-large size-large" alt="Locust, What Are You Doing. It Isn’t Recreation Time!. What? I Set You To Research Duty! We Need Your. Big Brain. No Work J Figuring Out For Me Electric I Smithing!. Cavanaugh&#039;s Using The 9 Research Bench L ‘41. Cavanaugh?! He’s Set To Researchi?! Can... Can He Even Read? Ok... 50.... This Is Made Of Metal... And Fire... And.... Lightning.. Dunno. Guess He Didn’t Have Anything To Do Either." srcset="https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-914x1200.jpg 914w, https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-229x300.jpg 229w, https://www.rimworldcomics.com/wp-content/uploads/2019/09/Rimworld-255-768x1008.jpg 768w" sizes="(max-width: 914px) 100vw, 914px" title="I usually use my character Nate for the &quot;haha he&#039;s bad at this&quot; jokes, but even he wouldn&#039;t eat glue" aria-describedby="img-0" /></div><div class="screen-reader-text" id="img-0"><p>Locust, What Are You Doing. It Isn’t Recreation Time!. What? I Set You To Research Duty! We Need Your. Big Brain. No Work J Figuring Out For Me Electric I Smithing!. Cavanaugh's Using The 9 Research Bench L ‘41. Cavanaugh?! He’s Set To Researchi?! Can... Can He Even Read? Ok... 50.... This Is Made Of Metal... And Fire... And.... Lightning.. Dunno. Guess He Didn’t Have Anything To Do Either.</p>
</div></div>	</div> <!-- .entry-content -->
	
	<div class="comic-navigation">
	
	<div class="comic-nav-item -first"><a href="https://www.rimworldcomics.com/comic/1-149536507945/" title="First" class="comic-button"><span class="-icon"><span class="screen-reader-text">first</span><i class="fa fa-fast-backward" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -previous"><a href="https://www.rimworldcomics.com/comic/261-aurora/" title="Previous" class="comic-button"><span class="-icon"><span class="screen-reader-text">previous</span><i class="fa fa-caret-left" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -random"><a href="https://www.rimworldcomics.com/comic/198-om-nom-nom/" title="Random" class="comic-button"><span class="-icon"><span class="screen-reader-text">random</span><i class="fa fa-question" aria-hidden="true"></i></span></a></div>	
	<div class="comic-nav-item -next -none"><span class="no-link comic-button comic-button-disabled" title="Next"><span class="-icon"><span class="screen-reader-text">next</span><i class="fa fa-caret-right" aria-hidden="true"></i></span></span></div>	
	<div class="comic-nav-item -latest -none"><span class="no-link comic-button comic-button-disabled" title="Latest"><span class="-icon"><span class="screen-reader-text">latest</span><i class="fa fa-forward" aria-hidden="true"></i></span></span></div>	
	
</div>	
	<div class="et_post_meta_wrapper">
		<p class="post-meta"><span class="published">Posted on Sep 21, 2019</span></p><div class="comic-footer"><p style="text-align: center;"><strong>Support these comics by becoming a patron.</strong><br />
Get access to comics a day before they go live!</p>
<p><a href="https://www.patreon.com/recondite/posts"><img class="aligncenter size-full wp-image-2105" src="http://rimworldcomics.com/wp-content/uploads/2019/01/become_a_patron_button@2x.png" alt="" width="434" height="102" srcset="https://www.rimworldcomics.com/wp-content/uploads/2019/01/become_a_patron_button@2x.png 434w, https://www.rimworldcomics.com/wp-content/uploads/2019/01/become_a_patron_button@2x-300x71.png 300w" sizes="(max-width: 434px) 100vw, 434px" /></a></p>
<div style="text-align: center; margin-top: 10px; display: flex; justify-content: center;"><script type='text/javascript' src='https://ko-fi.com/widgets/widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('Buy me Pemmican!', '#46b798', 'T6T7QOTF');kofiwidget2.draw();</script></div>
</div><!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comic/262-research-priority/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.rimworldcomics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='2362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61fb752770" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
		</section>	</div> <!-- .et_post_meta_wrapper -->
	
</article> <!-- .et_pb_post -->
				
			</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">About the Artist</h4>			<div class="textwidget"><p><img class="alignnone wp-image-2132 size-medium" src="http://rimworldcomics.com/wp-content/uploads/2019/01/MySelfie-225x300.jpg" alt="" width="225" height="300" /></p>
<p><strong>Khail Ballard </strong>is the author of these comics. His colonists turned him into a chair once.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="http://www.khailballard.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-2170 size-full" src="https://www.rimworldcomics.com/wp-content/uploads/2019/02/website-badge-2.png" alt="" width="206" height="48" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://www.patreon.com/recondite/posts" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-2172 size-full" src="https://www.rimworldcomics.com/wp-content/uploads/2019/02/patreon-badge-2.png" alt="" width="206" height="48" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://ko-fi.com/khailb"><img class="aligncenter wp-image-2171 size-full" src="https://www.rimworldcomics.com/wp-content/uploads/2019/02/kofi-badge-2.png" alt="" width="206" height="48" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom-post-type-archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>			<ul>
				<li><a href='https://www.rimworldcomics.com/comic/2019/09/'>September 2019</a>&nbsp;(6)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/08/'>August 2019</a>&nbsp;(8)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/07/'>July 2019</a>&nbsp;(7)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/06/'>June 2019</a>&nbsp;(5)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/05/'>May 2019</a>&nbsp;(7)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/04/'>April 2019</a>&nbsp;(3)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/03/'>March 2019</a>&nbsp;(4)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/02/'>February 2019</a>&nbsp;(5)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2019/01/'>January 2019</a>&nbsp;(28)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/08/'>August 2018</a>&nbsp;(3)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/07/'>July 2018</a>&nbsp;(22)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/04/'>April 2018</a>&nbsp;(6)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/03/'>March 2018</a>&nbsp;(5)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/02/'>February 2018</a>&nbsp;(5)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2018/01/'>January 2018</a>&nbsp;(6)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/12/'>December 2017</a>&nbsp;(5)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/11/'>November 2017</a>&nbsp;(10)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/10/'>October 2017</a>&nbsp;(2)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/09/'>September 2017</a>&nbsp;(10)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/08/'>August 2017</a>&nbsp;(9)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/07/'>July 2017</a>&nbsp;(2)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/06/'>June 2017</a>&nbsp;(14)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/05/'>May 2017</a>&nbsp;(2)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/04/'>April 2017</a>&nbsp;(8)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/03/'>March 2017</a>&nbsp;(13)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/02/'>February 2017</a>&nbsp;(6)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2017/01/'>January 2017</a>&nbsp;(10)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2016/12/'>December 2016</a>&nbsp;(14)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2016/11/'>November 2016</a>&nbsp;(3)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2016/10/'>October 2016</a>&nbsp;(13)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2016/09/'>September 2016</a>&nbsp;(14)</li>
	<li><a href='https://www.rimworldcomics.com/comic/2016/08/'>August 2016</a>&nbsp;(7)</li>
			</ul>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	
</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/KhailBallard" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/khailballard/" class="icon">
			<span>instagram</span>
		</a>
	</li>

</ul><div id="footer-info">© 2019 <a href="http://www.khailballard.com/" target="_blank">Khail Ballard</a>  •  Website by <a href="https://radleysustaire.com/" target="_blank">Radley Sustaire</a>  •  Comics based upon RimWorld by <a href="https://ludeon.com/blog/" target="_blank">Ludeon Studios</a>.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/js/custom.js?ver=3.19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.rimworldcomics.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Lc3VowUAAAAAAx044ImqEbffjmQ4TOIFbQiPfFR","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.rimworldcomics.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.rimworldcomics.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.rimworldcomics.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"25f6bc2528","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"db17c8abda","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2362","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.19.9'></script>
<script type='text/javascript' src='https://www.rimworldcomics.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.rimworldcomics.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
</body>
</html>
